<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Good News in History, December 23 - Good News Network</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Good News Network">
<link rel="pingback" href="http://www.goodnewsnetwork.org/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/gnn-logo-16x16.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/GNN-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/GNN-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/GNN-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/GNN-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/GNN-144x144.png"/>
 
<meta name="description" content="This daily column features all the good news, anniversaries and birthdays from this day in history—December 23."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.goodnewsnetwork.org/events061223/"/>
<link rel="publisher" href="https://plus.google.com/+GoodnewsnetworkOrgNews/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Good News in History, December 23 - Good News Network"/>
<meta property="og:description" content="This daily column features all the good news, anniversaries and birthdays from this day in history—December 23."/>
<meta property="og:url" content="http://www.goodnewsnetwork.org/events061223/"/>
<meta property="og:site_name" content="Good News Network"/>
<meta property="article:publisher" content="https://www.facebook.com/thegoodnewsnetwork"/>
<meta property="article:tag" content="On this day"/>
<meta property="article:section" content="This Day In History"/>
<meta property="article:published_time" content="2016-12-23T05:00:00-05:00"/>
<meta property="article:modified_time" content="2016-12-22T23:29:06-05:00"/>
<meta property="og:updated_time" content="2016-12-22T23:29:06-05:00"/>
<meta property="fb:app_id" content="641106369367551"/>
<meta property="og:image" content="http://www.goodnewsnetwork.org/wp-content/uploads/2015/12/Twas_the_Night_Before_Christmas_-_Project_Gutenberg_eText_17135.jpg"/>
<meta property="og:image:width" content="382"/>
<meta property="og:image:height" content="303"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="This daily column features all the good news, anniversaries and birthdays from this day in history—December 23."/>
<meta name="twitter:title" content="Good News in History, December 23 - Good News Network"/>
<meta name="twitter:site" content="@GoodNewsNetwork"/>
<meta name="twitter:image" content="http://www.goodnewsnetwork.org/wp-content/uploads/2015/12/Twas_the_Night_Before_Christmas_-_Project_Gutenberg_eText_17135.jpg"/>
<meta name="twitter:creator" content="@GoodNewsNetwork"/>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maps.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Good News Network &raquo; Feed" href="http://www.goodnewsnetwork.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Good News Network &raquo; Comments Feed" href="http://www.goodnewsnetwork.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Good News Network &raquo; Good News in History, December 23 Comments Feed" href="http://www.goodnewsnetwork.org/events061223/feed/"/>
<link rel='stylesheet' id='super-post-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pmpro_frontend-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='pmpro_print-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print'/>
<link rel='stylesheet' id='pmprorh_frontend-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/pmpro-register-helper/css/pmprorh_frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='select2-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/pmpro-register-helper/css/select2.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='theme-my-login-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pmproc_stylesheet-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpuf-css-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/css/frontend-forms.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/css/jquery-ui-1.9.1.custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-bootstrap-css' href='http://www.goodnewsnetwork.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='upw_theme_standard-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.goodnewsnetwork.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"http:\/\/www.goodnewsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"0071e1a2c7","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"paging":"super_post_widget_ajax","share":{"http:\/\/www.goodnewsnetwork.org\/events061223\/":2355},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/paid-memberships-pro/js/paid-memberships-pro.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/pmpro-register-helper/js/select2.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.goodnewsnetwork.org\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"857061545d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/js/frontend-form.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery-ui-timepicker-addon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"857061545d","ajaxurl":"http:\/\/www.goodnewsnetwork.org\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.goodnewsnetwork.org\/wp-admin\/admin-ajax.php?nonce=d898792ec9","flash_swf_url":"http:\/\/www.goodnewsnetwork.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/js/upload.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-templater/modules/js/front.js'></script>
<link rel='https://api.w.org/' href='http://www.goodnewsnetwork.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goodnewsnetwork.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goodnewsnetwork.org/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://wp.me/p87IQK-BZ'/>
<link rel="alternate" type="application/json+oembed" href="http://www.goodnewsnetwork.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodnewsnetwork.org%2Fevents061223%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.goodnewsnetwork.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.goodnewsnetwork.org%2Fevents061223%2F&#038;format=xml"/>
<style>.sfp-container.sfp-responsive-like-box .fb-like-box,.sfp-container.sfp-responsive-like-box .fb-like-box span,.sfp-container.sfp-responsive-like-box .fb-like-box span iframe[style]{width:100%!important;}</style>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["dayscat"],"pageAttributes":["on-this-day"],"pagePostAuthor":"Good News Network","pagePostDate":"Dec 23, 2016","pagePostDateYear":"2016","pagePostDateMonth":"12","pagePostDateDay":"23"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFM526');</script>
 
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">#super-post-1 .sp-category{background:url(http://www.goodnewsnetwork.org/wp-content/plugins/super-post/images/category.png) no-repeat scroll 0 0 transparent;}#super-post-1 .sp-author{background:url(http://www.goodnewsnetwork.org/wp-content/plugins/super-post/images/author.png) no-repeat scroll 0 0 transparent;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.goodnewsnetwork.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.goodnewsnetwork.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.goodnewsnetwork.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="swipe";
var td_search_url="http://www.goodnewsnetwork.org/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
</head>
<body class="single single-post postid-2355 single-format-standard custom-background pmpro-body-has-access td-full-layout events061223 wpb-js-composer js-comp-ver-4.7.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFM526" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div id="outer-wrap">
<div id="td-mobile-nav" class="td-transition-content-and-menu">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-gnn-mainmenu-container"><ul id="menu-gnn-mainmenu" class=""><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-58"><a href="http://www.goodnewsnetwork.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="http://www.goodnewsnetwork.org/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.goodnewsnetwork.org/news/usa/">USA</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.goodnewsnetwork.org/news/world/">World</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.goodnewsnetwork.org/news/earth/">Earth</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.goodnewsnetwork.org/news/health/">Health</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.goodnewsnetwork.org/news/business/">Business</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.goodnewsnetwork.org/news/science/">Science</a></li>
<li id="menu-item-78782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78782"><a href="http://www.goodnewsnetwork.org/news/newswire/">Newswire</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a href="http://www.goodnewsnetwork.org/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.goodnewsnetwork.org/culture/arts-leisure/">Arts &#038; Leisure</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.goodnewsnetwork.org/culture/sports/">Sports</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.goodnewsnetwork.org/culture/celebrities/">Celebrities</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.goodnewsnetwork.org/culture/reviews/">Reviews</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.goodnewsnetwork.org/culture/at-home/">At Home</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.goodnewsnetwork.org/culture/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="http://www.goodnewsnetwork.org/uplift/">Uplift</a>
<ul class="sub-menu">
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://www.goodnewsnetwork.org/uplift/heroes/">Heroes</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.goodnewsnetwork.org/uplift/inspiring/">Inspiring</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.goodnewsnetwork.org/uplift/kids/">Kids</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.goodnewsnetwork.org/uplift/pets/">Pets</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.goodnewsnetwork.org/uplift/good-ideas/">Good Ideas</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.goodnewsnetwork.org/uplift/good-laugh/">Good Laugh</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.goodnewsnetwork.org/uplift/top-videos/">Top Videos</a></li>
</ul>
</li>
<li id="menu-item-22432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22432"><a>Contribute</a>
<ul class="sub-menu">
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.goodnewsnetwork.org/contribute/your-blogs/">Submit Your Own Good News</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.goodnewsnetwork.org/contribute/submit-news/">Submit News Links</a></li>
<li id="menu-item-22576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22576"><a href="http://www.goodnewsnetwork.org/contribute/submit-photo-day/">Submit a Photo of the Day</a></li>
<li id="menu-item-22505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22505"><a href="http://www.goodnewsnetwork.org/contribute/give-gift-good-news/">Gift Memberships</a></li>
<li id="menu-item-30890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30890"><a href="http://www.goodnewsnetwork.org/contribute/shopping-for-good-news-merch/">GNN Shop</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a target="_blank" href="http://www.500goodthings.com">500GoodThings.com</a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.goodnewsnetwork.org/contribute/membership/">Donate</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87"><a>More</a>
<ul class="sub-menu">
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.goodnewsnetwork.org/more/about-us/">About Us</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" href="http://archive.aweber.com/gnn-newsletter">Newsletter</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.goodnewsnetwork.org/more/geris-blog/">Geri&#8217;s Blog</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.goodnewsnetwork.org/more/contact/">Contact</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.goodnewsnetwork.org/more/press/">Press</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.goodnewsnetwork.org/more/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://www.goodnewsnetwork.org/more/legal/">Legal</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.goodnewsnetwork.org/members/">Members</a></li>
</ul></div> </div>
</div> <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
<div class="container">
<div class="row">
<div class="span12">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form">Log In</a></li><li><a href="http://www.goodnewsnetwork.org/register/">New here? Register Now &raquo;</a></li></ul>
<div id="login-form" class="white-popup-block mfp-hide">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
<li><a href="http://www.goodnewsnetwork.org/register/">Register</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Login in to your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-dispaly-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
 
<div class="td-header-bg">
<div class="container td-logo-rec-wrap">
<div class="row">
<div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
<a itemprop="url" href="http://www.goodnewsnetwork.org" title="The Good News Network">
<img width="300" class="td-retina-data" data-retina="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/logoGNN-600x200-v2.png" src="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/logoGNN-300x100-v2.png" alt="Good News Network" title="Good News Network"/>
</a>
<meta itemprop="name" content="Good News Network">
</div>
<div class="span8">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=270790&u=goodnewsnetwork&width=728&height=90"></script></div> </div>
</div>
</div>
</div>
 
<div class="td-menu-placeholder">
<div class="td-menu-background">
<div class="container td-menu-wrap">
<div class="row-fluid td-menu-header">
<div class="span9 menuspan">
<div class="mobile-logo-wrap">
<a itemprop="url" href="http://www.goodnewsnetwork.org">
<img width="300" class="td-retina-data" data-retina="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/logoGNN-600x200-v2.png" src="http://www.goodnewsnetwork.org/wp-content/themes/Newspaper-child/images/logoGNN-300x100-v2.png" alt="Good News Network" title="Good News Network"/>
</a>
<meta itemprop="name" content="Good News Network">
</div>
<div id="td-top-mobile-toggle">
<ul class="sf-menu">
<li>
<a href="#">
<span class="menu_icon td-sp td-sp-ico-menu"></span>
</a>
</li>
</ul>
</div>
<div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="td-top-menu-nonmember">
<div class="menu-gnn-mainmenu-container"><ul id="menu-gnn-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-58"><a href="http://www.goodnewsnetwork.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59"><a href="http://www.goodnewsnetwork.org/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://www.goodnewsnetwork.org/news/usa/">USA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="http://www.goodnewsnetwork.org/news/world/">World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62"><a href="http://www.goodnewsnetwork.org/news/earth/">Earth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="http://www.goodnewsnetwork.org/news/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="http://www.goodnewsnetwork.org/news/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63"><a href="http://www.goodnewsnetwork.org/news/science/">Science</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78782"><a href="http://www.goodnewsnetwork.org/news/newswire/">Newswire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-66"><a href="http://www.goodnewsnetwork.org/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="http://www.goodnewsnetwork.org/culture/arts-leisure/">Arts &#038; Leisure</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="http://www.goodnewsnetwork.org/culture/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="http://www.goodnewsnetwork.org/culture/celebrities/">Celebrities</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="http://www.goodnewsnetwork.org/culture/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="http://www.goodnewsnetwork.org/culture/at-home/">At Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://www.goodnewsnetwork.org/culture/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72"><a href="http://www.goodnewsnetwork.org/uplift/">Uplift</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="http://www.goodnewsnetwork.org/uplift/heroes/">Heroes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="http://www.goodnewsnetwork.org/uplift/inspiring/">Inspiring</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="http://www.goodnewsnetwork.org/uplift/kids/">Kids</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77"><a href="http://www.goodnewsnetwork.org/uplift/pets/">Pets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="http://www.goodnewsnetwork.org/uplift/good-ideas/">Good Ideas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-194"><a href="http://www.goodnewsnetwork.org/uplift/good-laugh/">Good Laugh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79"><a href="http://www.goodnewsnetwork.org/uplift/top-videos/">Top Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22432"><a>Contribute</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81"><a href="http://www.goodnewsnetwork.org/contribute/your-blogs/">Submit Your Own Good News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="http://www.goodnewsnetwork.org/contribute/submit-news/">Submit News Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22576"><a href="http://www.goodnewsnetwork.org/contribute/submit-photo-day/">Submit a Photo of the Day</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22505"><a href="http://www.goodnewsnetwork.org/contribute/give-gift-good-news/">Gift Memberships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30890"><a href="http://www.goodnewsnetwork.org/contribute/shopping-for-good-news-merch/">GNN Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86"><a target="_blank" href="http://www.500goodthings.com">500GoodThings.com</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82"><a href="http://www.goodnewsnetwork.org/contribute/membership/">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a>More</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="http://www.goodnewsnetwork.org/more/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103"><a target="_blank" href="http://archive.aweber.com/gnn-newsletter">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88"><a href="http://www.goodnewsnetwork.org/more/geris-blog/">Geri&#8217;s Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97"><a href="http://www.goodnewsnetwork.org/more/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100"><a href="http://www.goodnewsnetwork.org/more/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://www.goodnewsnetwork.org/more/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99"><a href="http://www.goodnewsnetwork.org/more/legal/">Legal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.goodnewsnetwork.org/members/">Members</a></li>
</ul></div> </div>
</div>
<div class="span3" id="td-top-search-new">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<form role="search" method="get" class="td-search-form" action="http://www.goodnewsnetwork.org/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="td-sp td-sp-ico-search" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>  
</div>  
</div>  
</div>  
<div class="container td-page-wrap">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">
<div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.goodnewsnetwork.org"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in This Day In History" class="entry-crumb" itemprop="url" href="http://www.goodnewsnetwork.org/category/dayscat/"><span itemprop="title">This Day In History</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Good News in History, December 23">Good News in History, December 23</span></div> <article id="post-2355" class="post-2355 post type-post status-publish format-standard has-post-thumbnail hentry category-dayscat tag-on-this-day pmpro-has-access" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">Good News in History, December 23</h1>
<div class="meta-info">
<ul class="td-category"><li class="entry-category"><a href="http://www.goodnewsnetwork.org/category/dayscat/">This Day In History</a></li></ul> <div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="http://www.goodnewsnetwork.org/author/geri/">Good News Network</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T05:00:00+00:00">Dec 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/> <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.goodnewsnetwork.org/events061223/#respond"></span>0</div> </div>
</header>
 <div addthis:url='http://www.goodnewsnetwork.org/events061223/' addthis:title='Good News in History, December 23' class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
</div><p><img class="alignleft wp-image-2354" style="margin: 2px 6px;" src="http://www.goodnewsnetwork.org/wp-content/uploads/2013/12/Night_Before_Christmas-bookjacket.jpg" alt="Night Before Christmas-bookjacket" width="169" height="135"/></p>
<p>On this date 193 years ago, the poem, &#8216;<a href="http://amzn.to/2i7Ndd1" target="_blank">Twas the Night Before Christmas</a>, by Clement Clarke Moore was first published anonymously with the title, ‘Visit From St. Nicholas,’ in the Troy, New York Sentinel. Arguably the best-known poem ever written by an American, it is largely responsible for modern Santa Claus lore from the mid-19th century, onward. (1823)<span id="more-2355"></span></p>
<p><strong>MORE Good News on This Day in History:</strong></p>
<ul>
<li>The <b>transistor</b> was first demonstrated (1947)</li>
<li>The first human <b>kidney transplant</b> was performed (1954)</li>
<li>82 crew members of the <b>U.S. Pueblo</b> were released by North Korea, 11 months after capture (1968)</li>
<li>14 survivors of the charter flight that crashed, known as <b>Miracle in the Andes</b>, found help after two months in the freezing cold and snow (1972)</li>
<li><b>The Voyager </b>landed after 9 days, the first craft to fly non-stop around the world without refueling (1986)</li>
</ul>
 <div addthis:url='http://www.goodnewsnetwork.org/events061223/' addthis:title='Good News in History, December 23' class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
</div>
<div class="clearfix"></div>
<footer>
<div class="td-social-sharing">
<div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.goodnewsnetwork.org/tag/on-this-day/">On this day</a></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.goodnewsnetwork.org/author/">Good News Network</a></span></div> </footer>
</article>  
<div id="rcjsload_e1cd94" style="margin-bottom:30px;"></div>
<script type="text/javascript">
        (function() {
            var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
            var rcel = document.createElement("script");
            rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
            rcel.type = 'text/javascript';
            rcel.src = "http://trends.revcontent.com/serve.js.php?w=47402&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
            rcel.async = true;
            var rcds = document.getElementById("rcjsload_e1cd94"); rcds.appendChild(rcel);
        })();
    </script>
<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>
<div class="wpb_row row-fluid">
<div class="span6">
<div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap"><a href="http://www.goodnewsnetwork.org/events061222/" rel="bookmark" title="Good News in History, December 22"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.goodnewsnetwork.org/wp-content/uploads/2016/12/Hector-Elizondo-Youtube-326x159.jpg" alt="" title="Good News in History, December 22"/></a></div> <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.goodnewsnetwork.org/events061222/" rel="bookmark" title="Good News in History, December 22">Good News in History, December 22</a></h3>
<div class="meta-info">
<time itemprop="dateCreated" class="entry-date updated" datetime="2016-12-22T04:00:00+00:00">Dec 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/> <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.goodnewsnetwork.org/events061222/#respond"></span>0</div> </div>
<meta itemprop="author" content="Good News Network"> </div>
</div>  
<div class="span6">
<div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap"><a href="http://www.goodnewsnetwork.org/events061221/" rel="bookmark" title="Good News in History, December 21"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.goodnewsnetwork.org/wp-content/uploads/2014/12/Jane_Fonda_Cannes_2015-CC-Georges-Biard-326x159.jpg" alt="" title="Good News in History, December 21"/></a></div> <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.goodnewsnetwork.org/events061221/" rel="bookmark" title="Good News in History, December 21">Good News in History, December 21</a></h3>
<div class="meta-info">
<time itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T05:00:00+00:00">Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:1"/> <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.goodnewsnetwork.org/events061221/#comments"></span>1</div> </div>
<meta itemprop="author" content="Good News Network"> </div>
</div>  </div> </div>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>COMMENTS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/events061223/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.goodnewsnetwork.org/login/?redirect_to=http%3A%2F%2Fwww.goodnewsnetwork.org%2Fevents061223%2F">logged in</a> to post a comment.</p> </div> 
</div>  
<div class="wpb_single_image wpb_content_element td-rec-hide-on-tp">
<div class="wpb_wrapper">
<script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=270789&u=goodnewsnetwork&width=728&height=90"></script>
</div>
</div>
</div>
<div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="td_block_wrap td-social-wrap td-social-wrap-64"><h4 style="border-bottom: 2px solid #4db2ec" class="block-title td_title_style_1"><span style="background-color:#4db2ec">Follow Us</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/thegoodnewsnetwork"><span class="td-social-s2-64 td-s-s-64-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://www.pinterest.com/goodnewsnetwork/"><span class="td-social-s2-64 td-s-s-64-pinterest"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/GoodNewsNetwork"><span class="td-social-s2-64 td-s-s-64-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://www.youtube.com/user/goodnewsnetwork"><span class="td-social-s2-64 td-s-s-64-youtube"></span></a></span></div></div><div class="td-a-rec td-a-rec-id-sidebar "><script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=270791&u=goodnewsnetwork&width=300&height=250"></script></div><aside class="widget widget_text"> <div class="textwidget"><div id="smi2adblock_82092"><a href="http://e-generator.net/">News from e-generator.net</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.e-generator.com/data/js/82092.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar "><script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=270791&u=goodnewsnetwork&width=300&height=250"></script></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-footer-wrap">
<div class="container">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="wpb_row row-fluid ">
<div class="span4 wpb_column column_container">
<aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript" src="http://forms.aweber.com/form/99/58747399.js"></script>
</div>
</aside> </div>
<div class="span4 wpb_column column_container">
<aside class="widget widget_facebookwidget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
 
 
<div class="sfp-container sfp-responsive-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/thegoodnewsnetwork" data-width="4000" data-height="" data-colorscheme="light" data-show-faces="true" data-show-border="false" data-stream="false" data-header="true">
</div>
</div>
 </aside> </div>
<div class="span4 wpb_column column_container">
<aside class="widget widget_text"> <div class="textwidget"><a title="Membership" href="http://www.goodnewsnetwork.org/contribute/membership/"><img class="alignnone size-full wp-image-43098" alt="Blue-skys" src="http://www.goodnewsnetwork.org/wp-content/uploads/2014/04/Blue-skys3.jpg" width="410" height="280"/></a>
<div></div>
<a href="http://www.goodnewsnetwork.org/more/rss-feeds/"><img class="aligncenter" alt="" src="http://www.goodnewsnetwork.org/wp-content/uploads/2014/04/rss-home.png" width="230" height="88" border="0"/></a>
</div></div>
</aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>  
<div class="td-sub-footer-wrap">
<div class="container ">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">
<div class="span4 td-sub-footer-copy">
&copy; Copyright 1997 - 2016 Good News Network LLC </div>
<div class="span8 td-sub-footer-menu">
<div class="menu-gnn-footer-container"><ul id="menu-gnn-footer" class=""><li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-206"><a href="http://www.goodnewsnetwork.org/more/about-us/">About Us</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208"><a href="http://www.goodnewsnetwork.org/more/press/">Press</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207"><a href="http://www.goodnewsnetwork.org/more/contact/">Contact</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119"><a href="http://www.goodnewsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120"><a href="http://www.creativecatmedia.net">Designed by Creative Cat Media, Inc.</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
 
</div>
 
<div class="td-sp td-scroll-up"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="sphare-email" style="display: none;">
<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="2355-sp-name">Your name:</label>
					<input id="2355-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="2355-sp-sender">Your email address:</label>
					<input id="2355-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="2355-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="2355-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		<script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=a227ab7f1822b0c6d7ac925faec7fa82"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'transparent',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    }, 
    'follow' : {
        'services' : [
        {'service': 'facebook', 'id': 'https://www.facebook.com/thegoodnewsnetwork'},
        {'service': 'twitter', 'id': 'https://twitter.com/GoodNewsNetwork'},
        {'service': 'google_follow', 'id': 'https://plus.google.com/+GoodnewsnetworkOrgNews'},
        {'service': 'youtube', 'id': 'http://www.youtube.com/user/goodnewsnetwork'},
        {'service': 'pinterest', 'id': 'http://www.pinterest.com/goodnewsnetwork/'}
      ]
    },  
    'whatsnext' : {}  
}
);</script><style type="text/css">.addthis_toolbox {float:left;width:100%;margin:0 0 15px 0;} .addthis_button_tweet {min-width: 83px;float:left;}</style>		<!-- Memberships powered by Paid Memberships Pro v1.8.11.
 -->
			<div style="display:none">
	</div>
    <script type="text/javascript">
        (function($) {

            function limitText(field, maxWord){
                var ref = $(field),
                val = ref.val();

                if ( val.split(/\s+/).length >= maxWord ) {
                   ref.val(jQuery.trim(val).split(" ").slice(0, maxWord).join(" "));
                }
            }

            // Insert Limitations here
            $('#post_content').on('keyup', function() {
                limitText(this, 700)
            });

        })(jQuery);
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        Speed booster: v2.2

        uid: 585cf5aad67f1
    -->

    <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-48301804-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"GoodNewsNetwork"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-a227ab7f1822b0c6d7ac925faec7fa82","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":true,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-48301804-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"GoodNewsNetwork"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=g00dnews "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='contact-form-7-css'  href='http://www.goodnewsnetwork.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt_front_css-css'  href='http://www.goodnewsnetwork.org/wp-content/plugins/wp-templater/modules/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_output-css'  href='http://www.goodnewsnetwork.org/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/plugins/wp-user-frontend-pro/assets/js/subscriptions.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/themes/Newspaper/js/td_external.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-content/themes/Newspaper/js/min/site.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.goodnewsnetwork.org/wp-includes/js/comment-reply.min.js'></script>

<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-header-menu-wrap {
        background-color: #4db2ec !important;
    }

    .td-boxed-layout .td-header-menu-wrap .container {
        background-color: #4db2ec !important;
    }

	
	
    .td-full-layout .td-footer-wrap,
    .td-boxed-layout .td-footer-wrap .span12
    {
         background: #ffffff url('http://www.goodnewsnetwork.org/wp-content/themes/Newspaper/images/footer/top-shadow.png') repeat-x top;
    }


    
    .td-full-layout .td-sub-footer-wrap,
    .td-boxed-layout .td-sub-footer-wrap .container
    {
        background-color: #4db2ec;
    }
</style>


<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'120051390',post:'2355',tz:'-5',srv:'www.goodnewsnetwork.org'} ]);
	_stq.push([ 'clickTrackerInit', '120051390', '2355' ]);
</script>
<!--wp_footer--><!--wp_footer--><script>
    jQuery(document).ready(function() {
           var isMobile = false; //initiate as false
// device detection
if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

if (!isMobile) {
 jQuery("input:text:visible:first").focus();
};

});
</script>
<!--scrape_shield-->
</body>
</html>
<!-- Dynamic page generated in 0.535 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 05:00:10 -->

<!-- super cache -->